- seit 2000 das Forum für 6er Fans -

Avatar

Scheunenfund nach 12 Jahren wieder zum Leben erwecken!!! (BMW-E24-Forum)

ocramknuf, 97225, Samstag, 11. August 2018, 13:34 (vor 127 Tagen)

Hallo Freunde des 6ers,

Ich bin mehr oder weniger zufällig auf einen einen 635Csi aus der Produktion 6/87 gestoßen, der vor 12 Jahren in einer Scheune abgestellt wurde. War gleich hin und weg und hab ihn für kleines Geld gekauft. Karosserie ist gut in Schuss außer Batteriekasten und Deckel unterm Fahrersitz kein bis wenig Rostansatz. Ein Wenig verbastelt ist er, aber nicht was man wieder rückgängig machen kann.

Hab erstmal eine grobe Reinigung vorgenommen um den groben Schmutz der letzten Jahre zu entfernen, danach alles Flüssigkeiten abgelassen und alle Filter getauscht. Dann der erste Startversuch, Anlasser dreht... aber kein Sprit keine Zündung. Benzinpumpenrelais gebrückt, Sprit kommt. Also DME & Benzinpumpenrelais getauscht & gleich neuen KW Sensor verbaut. Aber leider immernoch kein Funke kein Kraftstoff.
Stecker von der DME ist blitzblank, keine Korrosion zu sehen. Die beiden grünen Kabel von der "Wegfahrsperre" habe ich auch schon gebrückt, ohne Verbesserung.

Hat jemand von euch noch einen Tipp für mich an welcher Stelle der Fehler liegen könnte? Bzw. wo ich noch suchen könnte? Der Wagen wurde 2006 in die Scheune gefahren und abgestellt.

Der nächste Schritt ist jetzt Kabel durchmessen.

Schönes Wochenende & Danke vorab

Marco


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum