- seit 2000 das Forum für 6er Fans -

Automatikgetriebe macht Probleme (BMW-E24-Forum)

honyama @, Mittwoch, 12. Februar 2020, 10:17 (vor 16 Tagen) @ Cherrmann

Hallo Peter,

danke :-)

Getriebeöl wurde gewechselt. War wohl sehr schwarz. Vor allen Dingen müsste ich auch erstmal jemand finden, der das reparieren kann:-)

Wie gesagt, bist dato "erst" 2 x aufgetreten. Aber in der Regel wird das ja nicht besser :-( Sonst schaltet er deutlich besser, als vor dem Ölwechsel.


Dann werde wohl mal nach einem Gebrauchten ausschau halten. Wie ich vermute, hat der Vorbesitzer einen Wohnwagen damit gezogen ( Der Wagen kommt aus Holland). Ursprünglich hatte der 6er eine Anhängerkupplung! War mir an der Stelle neu, dass es den e24 damit gab.

Und Danke noch mal für deine (wertvollen) Tipps!

Viele Grüße
Andreas

Servus Andreas,

wenn eine Reparatur in Betracht kommt, dann würde ich mich nur auf die Jungs von ZF verlassen. Hab damals einige 4 HP mit den Jungs gemacht und an sich ists kein Hexenwerk, aber die Erfahrung machts.

Hat dein Haifisch in der Mittelkonsole den zusätzlichen Drehschalter mit Eco und Sport?

Ich persönlich bin bei gebrauchten Getrieben - gerade Automaten- immer ziemlich vorsichtig, weil man nicht weiß was drinnen schlummert und dafür ist der Aufwand zum Einbau dann doch zu hoch.

Grüße hony

PS: Der 4HP22-Automat von ZF ist ziemlich robust- den juckt gelegentliches Wohnwagenziehen nicht die Bohne. Ich vermute eher, dass es jetzt halt laufleistungs- bzw. verschleißbedingt auftritt. Oder dass sich bei dem Getriebeölwechsel jetzt ein paar Dreckpartikel bewegt haben und nun ein neues Plätzchen vor einem anderen Steuerkolben gefunden haben und gelegentlich Ärger machen wollen.

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum