- seit 2000 das Forum für 6er Fans -

Motor läuft nicht rund . ein Klong Geräusch ab und an und .. (BMW-E24-Forum)

MKBMW630CS, Samstag, 08. September 2018, 17:42 (vor 16 Tagen)

Hallo, bin neu im Forum und finde dieses sehr hilfreich.
Leider habe ich für mein/unser Problem keine Antwort gefunden.
Ach so, wir haben uns vor kurzem einen der letzten BMW (lt. KBA 17St.) 630CS 3Gang Automatik von 78 gekauft. Leider ein wenig Blauäugig und sind jetzt dran, den Wagen zum laufen zu bekommen. Am Anfang lief er ganz gut. Dann eine Ausfahrt von ca. 100km gemacht. Auf dem Rückweg nahm der Wagen kein Gas an (in N und P hat er das Problem nicht)und das Getriebe brachte irgendwie die Kraft nicht auf die Räder. Zuhause angekommen, Getriebeöl geprüft - etwas weiß - anscheinend Wasser. Also Getriebeöl gewechselt, Motoröl gewechselt, Zündkerzen, Luftfilter, 1Zündkabel. Ab und zu kommt aus dem Bereich des Zylinderkopfes ein lautes Klong (metalisch). Nicht zu identifizieren. Hat einen neuen Kopf bekommen.
Am nächsten Tag, Motor gestartet, Unrunder Motorlauf, Getriebe war soweit ok.. Probefahrt > nach ein-zwei Kilometer, dass gleiche wie am Vortag. Also Getriebeöl raus und nochmal neu befüllt. Kerzen geprüft - ok.. Auf der Probefahrt ein Kühlwasserschlauch geplatz (der unten am Block sitz und zum Vergaser geht). Neuen Schlauch drauf, dabei gesehen, dass es am Vergaser tropft > Beschleunigermembran defekt. Bestellt und eingebaut und den anderen Wasserschlauch erneuert (der am Vergaser sitzt). Motorlauf unrund - Getriebe schaltet - gibt aber die Kraft irgendwie nicht ab (fühlt sich an, wie wenn der Motor keine Leistung hat/wenig Sprit). Hat jemand dazu eine Meinung, Idee oder kennt einen guten Mechaniker/Werkstatt in der Nähe von Wuppertal? Zudem haben wir das Problem mit dem Innenlicht, finde aber diese verf... Relais nicht.

Vielen Dank an das Forum, den Mitgliedern und dem Ersteller für diese gute Seite.
MKBMW630cs

RSS-Feed dieser Diskussion
Impressum
powered by my little forum