- seit 2000 das Forum für 6er Fans -

Brauche dringend Hilfe !!! (BMW-E24-Forum)

modemaker, Donnerstag, 25. Juni 2020, 18:48 (vor 14 Tagen)

Es ist verrückt !
Mal dreht der Anlasser und mal klackt er nur
und irgendwann geht es wieder !
Neuteile :
Anlasser
Lichtmaschine
Batterie
Relais

Ich weiß nicht mehr weiter !

Komme aus Braunschweig !
Kann das Fahrzeug auch bringen !
Gruß

Jens

Avatar

Brauche dringend Hilfe !!!

e24Tom @, Landshut, Donnerstag, 25. Juni 2020, 20:39 (vor 14 Tagen) @ modemaker

Also wenn es nur klackt heißt das, dass der Magnetschalter anzieht aber der Anlasser nicht dreht? Wenn dem so ist, dann könnte es an der Zuleitung von der Batterie zum Anlasser liegen. Batteriepol und Anschluss Tip Top reinigen. Das gilt auch für das Massekabel. Ist das Pluskabel sonst in Ordnung, prüfen. Massekabel auch auf der Motorseite prüfen ob o.k. oder gammelig (Grünspan). Wenn Du das gemacht hast, dann nochmal probieren.
Was mich auch noch interessieren würde, was hast Du für einen Anlasser gekauft, Markenprodukt oder No Name? Denk daran, auch neue Scheiße stinkt.
Hattest Du mit dem alten Anlasser das gleiche Problem, dann wird es nicht am neuen Teil liegen.

Gruß Tom

--
BMW 635 CSi, Bj. 1985, Motor Alpina B 10 mit 261 PS, Automatik, Schiebedach, Klima R 134 a, Tempomat, BBS Felgen RS 005 Vorderachse mit 225/50/16, RS 061 mit 245/45/16 Hinterachse

Brauche dringend Hilfe !!!

modemaker, Donnerstag, 25. Juni 2020, 21:04 (vor 14 Tagen) @ e24Tom

Anlasser kommt von AUTODOC revidiert von Lucas! Stand Bosch drauf !

Gruß Jems

Avatar

Brauche dringend Hilfe !!!

e24Tom @, Landshut, Donnerstag, 25. Juni 2020, 21:17 (vor 14 Tagen) @ modemaker

Was war mit dem alten Anlasser?

--
BMW 635 CSi, Bj. 1985, Motor Alpina B 10 mit 261 PS, Automatik, Schiebedach, Klima R 134 a, Tempomat, BBS Felgen RS 005 Vorderachse mit 225/50/16, RS 061 mit 245/45/16 Hinterachse

Brauche dringend Hilfe !!!

modemaker, Donnerstag, 25. Juni 2020, 21:19 (vor 14 Tagen) @ e24Tom

Der machte manchmal dieselben Anzeichen !

Avatar

Brauche dringend Hilfe !!!

e24Tom @, Landshut, Donnerstag, 25. Juni 2020, 21:34 (vor 14 Tagen) @ modemaker

Dann mach das mit den Kabeln, wie beschrieben und melde Dich danach wieder. Es ist ja ganz einfach, der Anlasser bekommt vom Zündschloss den Steuerstrom (das dünne Kabel mit Flachstecker am Magnetschalter) der zieht das Ritzel vom Anlasser in den Zahnkranz der Schwungscheibe, dann läuft der Anlasser an und holt sich über das dicke Kabel von der Batterie dabei den Strom. Masse läuft über das Gehäuse, deshalb Masseverbindung zum Motor prüfen.

Gruß Tom

--
BMW 635 CSi, Bj. 1985, Motor Alpina B 10 mit 261 PS, Automatik, Schiebedach, Klima R 134 a, Tempomat, BBS Felgen RS 005 Vorderachse mit 225/50/16, RS 061 mit 245/45/16 Hinterachse

Brauche dringend Hilfe !!!

modemaker, Donnerstag, 25. Juni 2020, 21:38 (vor 14 Tagen) @ e24Tom

Mach ich ! Vielen Dank

RSS-Feed dieser Diskussion
Impressum
powered by my little forum