- seit 2000 das Forum für 6er Fans -

Es ist zu heulen. Fehlerbeschreibung und Teilegesuch (BMW-E24-Forum)

Bernd, Dienstag, 10. April 2001, 03:08 (vor 6459 Tagen)


Hallo
Schön das es anscheinend noch mehr "verückte" (ich hoffe ihr wisst wie ich das meine) gibt welche sich nicht von ihrem 6ér trennen können. Ich habe einen 635 CSI (160KW) von einem Freund übernommen, und hoffe ihm (dem Auto) noch mal Leben einhauchen zu können. Vieleicht hat jemand schon mal den gleichen Fehler bei seinem Auto gehabt. Nach 2 Jahren Standzeit ( nich schlagen ) möchte er nun nicht mehr laufen (wen wunderts). Nach dem Zünden laufen zwischen 4 und 5 Zylinder für etwa 30 sec. Danach ist erst mal Stille und er läßt sich die nächste halbe Stunde nicht anlassen. Vor der Standzeit lief der Motor soweit einwandfrei bis auf das er manchmal nach extremer Prügelfahrt einfach aus ging und sich erst nach einigen Minuten wieder starten ließ.
Wir wissen uns nun kaum noch zu helfen und tauschen an der Elektrik alles aus was wir an Teilen kriegen können. ( Verteilerkappe sah wirklich schlimm aus, und kommt als Neuteil nächste Woche ) Hat jemand schon mal so einen Fehler gehabt ?? Die Beninpume scheint es nicht zu sein. Kann es sein das Das Gemisch beim Start anders ist und bei korodierter Verteilerkappe der Wagen damit kurz anläuft ??
Ausserdem suche ich eine Quelle für Einschweißbleche, gibt es soetwas noch ??

Bernie

Tags:
0


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum