- seit 2000 das Forum für 6er Fans -

Avatar

Temperaturanzeige CS (BMW-E24-Forum)

speichenheinz, München, Freitag, 04. August 2017, 07:06 (vor 20 Tagen)

Nachdem mein CS Bj. 80 endlich zugelasssen ist frage ich micjh ob die Temperaturanzeige richtig anzeigt oder ob womöglich der Thermostat hinüber ist, der Zeiger bewegt sich immer nur im unteren Drittel.
Da keine Werrte an der Skale stehen die Frage, wo er bei Euch im normal warmen Zustand steht?
[image]

Danke für eine kurze Rückmeldung
Klaus

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Avatar

Temperaturanzeige CS

irland90 @, Hatten, Freitag, 04. August 2017, 07:17 (vor 20 Tagen) @ speichenheinz

Moin Klaus,
alles im normalen Bereich, sieht aus wie bei mir.
Deine Tankanzeige macht mir eher Sorgen!:-D

Gruß,
Uwe

--
635 CSi
Bj. 1978
Polaris

Avatar

Temperaturanzeige CS

speichenheinz, München, Freitag, 04. August 2017, 07:23 (vor 20 Tagen) @ irland90

Servus Uwe,

danke, gut zu wissen!
Was ist mit der Tankanzeige, der Tank ist fast leer aber sonst?????
Mach mich schlauer!

Schönen Tag
Klaus

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Avatar

Temperaturanzeige CS

irland90 @, Hatten, Freitag, 04. August 2017, 07:29 (vor 20 Tagen) @ speichenheinz

Kleiner Scherz, bezog sich nur auf deinen Füllstand.
Bei 472 KM hab' ich nicht mehr so viel drin!

--
635 CSi
Bj. 1978
Polaris

Avatar

Temperaturanzeige CS

speichenheinz, München, Freitag, 04. August 2017, 07:32 (vor 20 Tagen) @ irland90

Hab ichs mir doch fast gedacht :-)
Da waren 250km moderate Autobahnfahrt mit ca. 130km/h dabei sonst erreiche ich das auch nicht :-)

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Avatar

Temperaturanzeige CS

irland90 @, Hatten, Freitag, 04. August 2017, 07:38 (vor 20 Tagen) @ speichenheinz

Manchmal fehlt mir einfach die Beherrschung!:cool:
Dir auch noch einen schönen Tag.

--
635 CSi
Bj. 1978
Polaris

Temperaturanzeige CS

uli @, Bad Oeynhausen, Freitag, 04. August 2017, 18:36 (vor 19 Tagen) @ irland90

Bei meinem steht die Kühlwasser Anzeige auch im unteren Drittel. Habe das Thermostat getauscht, hat nichts gebracht. Ne Messung mit nem Imfrarotthermometer hat um 87 - 90 Grad ergeben, also ok. Dann habe ich den Widerstand am Geber gemessen. Die 47 Ohm hat er nicht. Habe dann das Instrument mit nen Poti getestet. Bei 47 Ohm steht die Anzeige ungefähr in der Mitte. Werde die Tage den Fühler mal wechseln.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

Temperaturanzeige CS

speichenheinz, München, Sonntag, 06. August 2017, 09:44 (vor 18 Tagen) @ uli

Hallo Uli,

lass mich wissen, ob sich was verändert hat...

schönen Sonntag

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Avatar

Temperaturanzeige CS

manuel1986 @, Krems a.d. Donau / Österreich, Montag, 07. August 2017, 15:01 (vor 16 Tagen) @ speichenheinz

Hallo Zusammen!

Hab auch das selbe Problem mit der merkwürdigen Temp.anzeige.

Thermostat neu, WP neu, Fühler neu, Tacho überholt, Stecker neu

gelötet und mit dem 47 Ohm Widerstand getestet (da steht er in der Mitte)

Dann mit einem Infarot-Thermometer auf Amazon um € 20 bestellt, gemessen, war

immer 80 bis 85 Grad.

Glaub die Anzeige hat auch ihre guten und schlechten Tage :-P


gruss, manuel

Avatar

Temperaturanzeige CS

speichenheinz, München, Montag, 07. August 2017, 15:22 (vor 16 Tagen) @ manuel1986

Ich glaube langsam meine hat ein Masseproblem, wenn ich z.B. das Licht einschalte reagiert sie ein wenig und zeigt mehr an....komisch.

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Temperaturanzeige CS

uli @, Bad Oeynhausen, Montag, 07. August 2017, 18:31 (vor 16 Tagen) @ speichenheinz

Das kann natürlich sein. Wenn das Thermostatgehäuse nicht völlig versinkt ist dürfte da kein Masseproblem sein. Kannst aber mal nen Draht von Batterie Minus auf das Thermostatgehäuse legen. Wenn sich da nichts ändert mußt du mal schauen ob in der Anzeigetafel ein ordentlicher Minus ist.
Ich werde frühestens in 4 Wochen dazu kommen einen anderen Fühler einzubauen. Werde mich dann dazu nochmal melden.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

Temperaturanzeige CS

E24Schwede ⌂ @, Miesbach, Montag, 07. August 2017, 23:33 (vor 16 Tagen) @ speichenheinz

Hi, ich habe länger bei meinem CS/1 auch eine eher "niedrige" temperatur angezeigt gehabt. Sah grob so aus:

[image]

Wassertemp scheinte trotz dem i.o. zu sein.

Öl-temp lag zwischen ~100 bis ~120 grad am öl-filter richtung öl-kühler. Darüber hatten wir auch eine diskussion im frühjahr. Scheint aber tatsächlich i.o. zu sein.

Dann habe ich mir jetzt vor zwei wochen einen neuen wassertemp-geber gegönnt und siehe da!

[image]

Hintere teil (dort wo der geber sitzt) vom alugehäuse zeigt mit infrarottermometer so etwa unter 90 grad wassertemp. Öl-temp pendelt wie immer bei mir zwischen 100 bis 120. Abhänig von der situation.

Mein vorschlag: Kauf dir einen neuen geber!

Notiz: (Deshalb habe ich das hier aber NICHT geschrieben) Wenn es sich zufälligerweise um diese handelt: 12631268428 habe ich eine bei mir zuhause liegend (original von BMW). Die haben mir den falschen bestellt und ich habe nicht aufgepasst. Melde dich wenn du interesse hast.

gruss

Peter

--
'Traded the sunrise for the sunset, that's what I did' [J.Brown]
Administrator & Moderator - E24 Forum
635CSi 84/09 (DE), Klima 134a, Sportgetriebe, E34 M5 3.6/3.8 Bremse, E38 Felgen (1182277 / RZ469)

Avatar

Temperaturanzeige CS

speichenheinz, München, Dienstag, 08. August 2017, 09:59 (vor 16 Tagen) @ E24Schwede

Hi Peter,

danke für die Rückmeldung, werde es mit einem neuen Geber probieren.
Leider passt die von Dir angegebene Nummer nicht.

Grüße
Klaus

--
Klaus
BMW 628 Csi Bj.´80 Saphirblau, Leder blau
Mercedes 280 SLC Bj.´78 Silber, Leder rot

Avatar

Temperaturanzeige CS

E24Schwede ⌂ @, Miesbach, Dienstag, 08. August 2017, 22:29 (vor 15 Tagen) @ speichenheinz

Gute entscheidung!

hoffentlich hat es sich damit erledigt.

Welche typ hast du denn montiert? 62161360870?

gruss

Peter

--
'Traded the sunrise for the sunset, that's what I did' [J.Brown]
Administrator & Moderator - E24 Forum
635CSi 84/09 (DE), Klima 134a, Sportgetriebe, E34 M5 3.6/3.8 Bremse, E38 Felgen (1182277 / RZ469)

RSS-Feed dieser Diskussion
Impressum
powered by my little forum