- seit 2000 das Forum für 6er Fans -

Automatik ->Schalter Pedalerie (BMW-E24-Forum)

sharknose35, Montag, 08. Februar 2021, 21:15 (vor 27 Tagen)

Hallo zusammen,

ich hab bis jetzt immer nur mitgelesen aber brauch nun doch etwas mehr Hilfe von ein paar Experten. Ich baue derzeit meinen 635CSi /1 Bj.83 von Automatik auf 5Gang um.

Mein aktuelles Problem:
Ich habe mir alle Teile für die Pedalerie Original bei BMW bestellt.
Das Kupplungspedal steht im unbetätigten Zustand relativ fluchtend zum Bremspedal, also vermutlich richtig.
Drückt man dieses nun, bewegt es sich schnell über den Totpunkt des Drehpunkts und wird dann eben durch die Feder nach hinten gezogen. Das ist wohl nicht richtig :-P
Ich vermute, dass irgendein Teil nicht ins System passt. Meine Vermutung ist, dass der Winkel der beiden Hebel am Kupplungspedal zu groß ist. Es gibt jedoch nach meiner Recherche keine alternativen Teile.
Lagerbock (35111152480)
Druckfeder 5er 6er 7er 8er (35311152540)
Kupplungspedal 6er (35311154739)
Geberzylinder (FAG S5446K)

[image]
[image]

Zudem begrenzt der Geberzyl. im Moment die min. und max. Position und nicht die Feder. Ist das richtig?
Hatte schon mal jemand dieses Problem? Oder kann mir Winkel oder Lochabstand seines Kupplungspedals abmessen?

Schonmal vielen Dank

Avatar

Automatik ->Schalter Pedalerie

E24Schwede ⌂ @, Miesbach, Montag, 08. Februar 2021, 23:45 (vor 27 Tagen) @ sharknose35

Hi, ich wurde fast darauf wetten dass du einfach die kupplung nicht korrekt gelüftet bekommen hast. Da kenne ich diese problematik.

Die kupplung zu befüllen / entlüften ist leider eine recht komplizierte geschichte (ich habe irgendwo gelesen dass bei BMW dies auch nicht ganz zu den lieblingstätigkeiten gehört).

Wie bist du da vorgegangen?

Gruss

Peter

--
'Traded the sunrise for the sunset, that's what I did' [J.Brown]
Administrator & Moderator - E24 Forum
635CSi 84/09 (DE), Klima 134a, Sportgetriebe, E34 M5 3.6/3.8 Bremse, E38 Felgen (1182277 / RZ469)

Avatar

Automatik ->Schalter Pedalerie

Tom @, Schrobenhausen, Dienstag, 09. Februar 2021, 08:19 (vor 26 Tagen) @ sharknose35

Servus,

ich würde mal sagen das ist schon richtig so. Es fehlt Dir ja der Gegendruck vom Nehmerzylinder bzw. vom Kupplungsautomaten deswegen zieht es Dir das Pedal runter und kommt nicht mehr hoch.
Das ist ja das gleiche Verhalten das das Pedal drunten bleibt wenn der Geber oder Nehmerzylinder kaputt ist. Wichtig ist dass Du das richtige Maß für die Totpunktfeder und das Pedal einstellst.

--
Gruß
Tom

Automatik ->Schalter Pedalerie

sharknose35, Dienstag, 09. Februar 2021, 18:08 (vor 26 Tagen) @ Tom

Hallo,

ja genau die Pedalerie ist noch ausgebaut und kein Nehmerzylinder angeschlossen.
Der Kupplungsautomat bringt also im angeschlossenen Zustand das Pedal wieder über diesen Totpunkt hinaus in Ausgangsstellung?

Wie muss die Feder denn eingestellt werden?
Wie verfahre ich am besten beim Entlüften?

Gruß

Avatar

Automatik ->Schalter Pedalerie

Tom @, Schrobenhausen, Dienstag, 09. Februar 2021, 20:14 (vor 26 Tagen) @ sharknose35

[image]

[image]

Entlüften geht ganz gut mit Eezibleed
Fahrzeuge nach Modellwechsel 1982
Verschraubung am Ausgleichbehälter abschrauben.
Schwimmerbehälter (1) herausnehmen.
Entlüftungsgerät anschließen.
Entlüftungsschraube am Kupplungsnehmerzylinder so lange
öffnen, bis keine Luftblasen mehr entweichen.
Dabei Kupplungspedal mehrmals durchtreten.
Sollte nach mehrmaliger Entlüftung noch Luft im
Hydrauliksystem vorhanden sein, muß der Nehmerzylinder
vom Getriebe abgebaut werden.
Druckstange bis Anschlag im Nehmerzylinder drücken
und langsam zurücklassen.
Dadurch wird evtl. noch vorhandene Restluft in den
Vorratsbehälter zurückgedrückt und der max. Ausrückweg erzielt.
Keinesfalls Kupplungspedal bei ausgebautem
Nehmerzylinder betätigen.

--
Gruß
Tom

RSS-Feed dieser Diskussion
Impressum
powered by my little forum