- seit 2000 das Forum für 6er Fans -

Avatar

Problem Lenk- und Bremshydraulik (BMW-E24-Forum)

dereisbaer1977 @, Sonntag, 30. Mai 2021, 02:04 (vor 20 Tagen)

Hallo allerseits,
mein Grauhai (1987er CS-2) hat nach der Winterpause ein (hoffentlich) kleines Problem mit der Lenk- und Bremshydraulik entwickelt. Die Kontrolllampe blinkt nach dem Start und geht nach ein paar Minuten aus. Ich kann jedoch weder beim bremsen noch in der Lenkung eine Störung feststellen. Ein guter Bekannter (Spezialist für Kfz-Elektronik) meint, es sei nur ein Masseproblem - wahrscheinlich ein Kabelbruch oder durchgescheuerte Isolierung. Nun meine Frage: kann das so stimmen? Klingt, als sei es schwierig, den genauen Grund festzustellen, aber günstig zu beheben. Ich halte es für möglich.
Beste Grüsse, Lars

--
635Csi/A Kat, 211 PS, Cs2, Produktionsdatum 20.07.1987

Avatar

Problem Lenk- und Bremshydraulik

628Christian ⌂ @, Landshut, Montag, 31. Mai 2021, 19:14 (vor 18 Tagen) @ dereisbaer1977

Hallo Lars
Das Problem hatte ich schon mal,bei mir war es ein defekter Druckschalter im Bremsdruckregler,es gibt zwar zwei und ich weiß nicht welcher es war aber nach dem Tausch beider Druckschalter war Ruhe.....schau dir die Schalter mal genau an,evtl ist einer leicht undicht?!dann schadet es so und so nicht das die raus kommen...
Viele Grüße
Christian

--
Wer gerne gutes fährt,dem ist es einen 6er wert!

628csi 9/84 635csi 12/88

Avatar

Problem Lenk- und Bremshydraulik

dereisbaer1977 @, Montag, 31. Mai 2021, 21:40 (vor 18 Tagen) @ 628Christian

Danke für die Antwort. Ich habe noch über 2 andere Wege Hilfestellung bekommen. Alle 3 Möglichkeiten kosten ausnahmsweise nicht übermässig viel Geld. Ich werde mir die Sache jetzt mal genauer anschauen und die 3 Möglichkeiten checken. Ich werde berichten, was es war und was der Spass gekostet hat.

--
635Csi/A Kat, 211 PS, Cs2, Produktionsdatum 20.07.1987

Problem Lenk- und Bremshydraulik

Chris1981 @, Montag, 31. Mai 2021, 22:44 (vor 18 Tagen) @ dereisbaer1977

[image]

Hier siehst du die 3 Möglichkeiten warum die Lampe leuchten kann:

1. Bremsflüssigkeitsstand zu gering
2. Druckspeicher der Bremse Druck zu gering (aka "Bombe";)
3. Druck der hydraulischen Lenkung zu gering

Ich würde mal jeweils an einem der Druckschalter bzw. an dem Füllstandsgeber vom Bremsflüssigkeits Ausgleichsbehälter ein Kabel abstecken und jeweils neu starten. Bei dem Teil, wo die Lampe aus bleibt liegt das Problem. Dann könnte es auch einer der Druckschalter selbst sein. Wie schon geschrieben wenn einer ölig ist, könnte der auch einfach hinüber sein.

Ich würde aber zuerst nach dem Flüssigkeitsstand vom Ausgleichsbehälter der Bremsflüssigkeit schauen, bei mir war da mal die Kappe defekt, die gibt es von ATE und < 20€.

Viel Erfolg!

RSS-Feed dieser Diskussion
Impressum
powered by my little forum