- seit 2000 das Forum für 6er Fans -

635 CSI springt nach langer Standzeit sehr schlecht an.... (BMW-E24-Forum)

lopes @, LK Konstanz, Dienstag, 27. Juli 2021, 11:21 (vor 135 Tagen)

Hallo zusammen

mein 635CSI steht nicht gerne lange herum.

ich habe einen 85'er 635 CSI mit Handschaltung. Motortype 34 6E B, mit nachgerüstetem Kat.

Im Mai habe ich noch einen Service durchgeführt, neue Kerzen, Öl, LMM gereinigt, Zündkabel geprüft, Filter Kraftstoff...

Nun stand er ca. 4 Wochen, normalerweise sprang er immer sofort an.
Diesmal nicht, ich musste ewig lang orgeln bis er dann mal ansprang.

Im Stand läuft er auch unruhig, auch bei niedrigen Drehzahlen ruckelt er ein wenig.
(Hat er vorher auch schon leicht, aber nicht so ausgeprägt).

Wenn er warm ist springt er sofort an.

Nun meine Frage: wie würdet ihr bei der Fehlersuche vorgehen?

Meine Vermutung, Benzinpumpe ( hat der E24 auch eine Vorförderpumpe?), Benzindruck,

Beim Sicherungskasten habe ich zwei aussenliegende Relais. welche Funktion haben die?

ich danke euch für euer Scharmwissen.

Falls jemand aus dem süddeutschen Raum ist? darf er sich gerne bei mir melden.

grüsse
Cristiano[image]

--
635 CSI
Schalter
8/1985

635 CSI springt nach langer Standzeit sehr schlecht an....

Thomas Meyer @, Dienstag, 27. Juli 2021, 13:43 (vor 135 Tagen) @ lopes

Ich habe da eher das Kaltstartventil oder das Zusatzluftventil im Verdacht.

635 CSI springt nach langer Standzeit sehr schlecht an....

lopes @, LK Konstanz, Mittwoch, 28. Juli 2021, 11:15 (vor 134 Tagen) @ Thomas Meyer

Ich habe da eher das Kaltstartventil oder das Zusatzluftventil im Verdacht.

Hallo Thomas

ist gut. dann werde ich die zwei Ventile prüfen lassen.
muss mich erst einmal einlesen wie, bevor ich wild anfange Teile zu tauschen.

danke schon einmal.

gruss
Cristiano

--
635 CSI
Schalter
8/1985

635 CSI springt nach langer Standzeit sehr schlecht an....

metalworks, Dienstag, 27. Juli 2021, 15:16 (vor 135 Tagen) @ lopes

Benzinpumpe eher nicht. Die geht, oder geht nicht. Kaltstartventil ist bei der L Jetronic immer eine potentielle Fehlerquelle. Nur mal so ne Frage: Riecht der nach Sprit? Könnte auch ne kaputte Benzinleitung oder ein verstopfter Benzinfilter sein.

Avatar

635 CSI springt nach langer Standzeit sehr schlecht an....

WW 635 H @, Dienstag, 27. Juli 2021, 19:57 (vor 135 Tagen) @ metalworks

Das stimmt bedingt, nur hat ein 85er keine L-Jet.

Gruss Stefan

--
73er e9 Gruppe 2 Nachbau mit S38 - 83er e30 Folger Breitbau mit M88 - 79er e24 mit Alpina B11

635 CSI springt nach langer Standzeit sehr schlecht an....

lopes @, LK Konstanz, Mittwoch, 28. Juli 2021, 11:16 (vor 134 Tagen) @ metalworks

Benzinpumpe eher nicht. Die geht, oder geht nicht. Kaltstartventil ist bei der L Jetronic immer eine potentielle Fehlerquelle. Nur mal so ne Frage: Riecht der nach Sprit? Könnte auch ne kaputte Benzinleitung oder ein verstopfter Benzinfilter sein.


Hallo
nein riecht nicht nach Sprit. habe letztes Jahr die Leitungen wegen undichtigkeit neu gemacht.
Der Benzinfilter ist beim Service dieses Jahr auch getauscht worden.

gruss

--
635 CSI
Schalter
8/1985

Avatar

635 CSI springt nach langer Standzeit sehr schlecht an....

e24Tom @, Landshut, Dienstag, 27. Juli 2021, 21:47 (vor 135 Tagen) @ lopes

Die beiden Relais außen am Sicherungskasten sind für die Benzinpumpe und die DME. In Fahrtrichtung gesehen Links Benzinpumpe, rechts DME.

Gruß Tom

--
BMW 635 CSi, Bj. 1985, Motor Alpina B 10 mit 261 PS, Automatik, Schiebedach, Klima R 134 a, Tempomat, BBS Felgen RS 005 Vorderachse mit 225/50/16, RS 061 mit 245/45/16 Hinterachse

635 CSI springt nach langer Standzeit sehr schlecht an....

lopes @, LK Konstanz, Mittwoch, 28. Juli 2021, 11:17 (vor 134 Tagen) @ e24Tom

Die beiden Relais außen am Sicherungskasten sind für die Benzinpumpe und die DME. In Fahrtrichtung gesehen Links Benzinpumpe, rechts DME.

Gruß Tom

Hallo Tom

besten Dank für deine Aufklärung.

gruss
Cristiano

--
635 CSI
Schalter
8/1985

635 CSI springt nach langer Standzeit sehr schlecht an....

petersechser @, 19348, Freitag, 06. August 2021, 22:50 (vor 125 Tagen) @ lopes

hallo,
viele Hinweise und keiner ist falsch.
Ich tippe trotzdem mit großer Sicherheit auf dein KALT- Startventil,weil der Motor warm immer anspringt.Das Kaltstartanreicherungsventil spritzt kontinuierlich Benzin in den Ansaugraum,elektr. gesteuert
von dem Sensor vorne am Thermostatgehäuse.So ich mich recht erinnere, schaltet der Sensor bei 38° Wassertemp. das Startventil ab.
Gruß
Peter

RSS-Feed dieser Diskussion
Impressum
powered by my little forum